[ Post New Message | Post Reply to this One | Send Private Email to Steve G | Help ]

Configuring RHIDE with DJGPP 2.01

from Steve G (steve271@mail.com)
Has anyone configured the RHIDE options so that RHIDE can work with the Whos\code programs? RHIDE requires the latest version of the DJGPP compiler -- not the one that comes with the latest printing of the book.

Thanks!

(posted 6386 days ago)

[ Previous | Next ]